Changeset 52626 in spip-zone


Ignore:
Timestamp:
Oct 5, 2011, 8:51:29 PM (8 years ago)
Author:
brunobergot@…
Message:

minicalendrier est conçu pour durer et fonctionne très bien avec spip 2.1.11 ;)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/calendrier_mini/spip-1.9/plugin.xml

    r52607 r52626  
    1313        <fonctions>minical_fonctions.php</fonctions>
    1414        <prefix>CalendrierMini</prefix>
    15         <necessite id="SPIP" version="[1.9.0;1.9.2]" />
     15        <necessite id="SPIP" version="[1.9.0;2.1.99]" />
    1616        <categorie>date</categorie>
    1717</plugin>
Note: See TracChangeset for help on using the changeset viewer.