Changeset 52819 in spip-zone


Ignore:
Timestamp:
Oct 7, 2011, 9:39:46 AM (8 years ago)
Author:
brunobergot@…
Message:

GIS v1 fonctionne très bien avec SPIP 2.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/gis/branches/v1/plugin.xml

    r52740 r52819  
    4747        </pipeline>
    4848        <categorie>divers</categorie>
    49         <necessite id="SPIP" version="[1.9.0;1.9.2]" />
     49        <necessite id="SPIP" version="[1.9.0;2.1.99]" />
    5050        <necessite id='cfg' version='[1.10.4;]' />
    5151        <chemin dir='' />
Note: See TracChangeset for help on using the changeset viewer.