Changeset 53098 in spip-zone


Ignore:
Timestamp:
Oct 9, 2011, 7:02:39 PM (8 years ago)
Author:
pierrekuhn82@…
Message:

Compat à 3.0.99 suite a un mail sur la zone.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/apropos/plugin.xml

    r52618 r53098  
    4141                <inclure>apropos_pipeline.php</inclure>
    4242        </pipeline>
    43         <necessite id="SPIP" version="[2.1.1;2.1.99]" />
     43        <necessite id="SPIP" version="[2.1.1;3.0.99]" />
    4444        <categorie>divers</categorie>
    4545</plugin>
Note: See TracChangeset for help on using the changeset viewer.