Changeset 53312 in spip-zone


Ignore:
Timestamp:
Oct 11, 2011, 1:13:35 PM (8 years ago)
Author:
yffic@…
Message:

1.9.2 suffit comme borne sup

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/FpipR/trunk/plugin.xml

    r52009 r53312  
    3434        <install>base/FpipR_upgrade.php</install>
    3535        <necessite id='cfg' version='[1.0.3;]' />
    36         <necessite id='SPIP' version='[1.9.2;1.9.99]' />
     36        <necessite id='SPIP' version='[1.9.2;1.9.2]' />
    3737        <necessite id='tag-machine' version='[0.1;]' />
    3838        <categorie>multimedia</categorie>
Note: See TracChangeset for help on using the changeset viewer.