Changeset 53338 in spip-zone


Ignore:
Timestamp:
Oct 11, 2011, 10:17:06 PM (8 years ago)
Author:
nicolas@…
Message:

langue_preferee fonctionne en SPIP 2.1.x

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/langue_preferee/plugin.xml

    r52472 r53338  
    3232        <prefix>languepreferee</prefix>
    3333        <options>languepreferee_options.php</options>
    34         <necessite id="SPIP" version="[1.9.2;2.0.99]" />
     34        <necessite id="SPIP" version="[1.9.2;2.1.99]" />
    3535        <categorie>navigation</categorie>
    3636</plugin>
Note: See TracChangeset for help on using the changeset viewer.