Changeset 53767 in spip-zone for _plugins_/openPublishing


Ignore:
Timestamp:
Oct 27, 2011, 2:42:28 PM (8 years ago)
Author:
yffic@…
Message:

Cette version n'est compatible que spip 2.0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/openPublishing/stable/plugin.xml

    r53094 r53767  
    1919                <inclure>op_fonctions.php</inclure>
    2020        </pipeline>
    21         <necessite id="SPIP" version="[2.0.0;2.1.99]" />
     21        <necessite id="SPIP" version="[2.0.0;2.0.99]" />
    2222        <necessite id='cfg' version='[1.14.1;]' />
    2323        <necessite id='extras' version='[1.0;]' />
Note: See TracChangeset for help on using the changeset viewer.