Changeset 54009 in spip-zone


Ignore:
Timestamp:
Nov 3, 2011, 8:25:53 PM (8 years ago)
Author:
eric@…
Message:

Correction de la borne supérieure de l'intervalle

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/googleplus1/plugin.xml

    r53610 r54009  
    44        <version>0.4.1</version>
    55        <etat>stable</etat>
     6        <slogan>
     7                <multi>
     8                        [fr]Ajoute un bouton Google +1
     9                        [en]Add a Google +1 button
     10                </multi>
     11        </slogan>
    612        <description>
    713                <multi>
     
    1723                <inclure>googleplus1_insert_head.php</inclure>
    1824        </pipeline>
    19         <necessite id="SPIP" version="[2.0.10;3.0.0-dev)" />
     25        <necessite id="SPIP" version="[2.0.10;3.0.99]" />
    2026        <categorie>communication</categorie>
    2127</plugin>
Note: See TracChangeset for help on using the changeset viewer.