Changeset 54010 in spip-zone


Ignore:
Timestamp:
Nov 3, 2011, 8:26:59 PM (8 years ago)
Author:
eric@…
Message:

Correction de la borne supérieure de l'intervalle

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/apropos/branches/spip2/plugin.xml

    r54007 r54010  
    4242                <inclure>apropos_pipeline.php</inclure>
    4343        </pipeline>
    44         <necessite id="SPIP" version="[2.1.1;2.2.0]" />
     44        <necessite id="SPIP" version="[2.1.1;2.1.99]" />
    4545        <categorie>divers</categorie>
    4646</plugin>
Note: See TracChangeset for help on using the changeset viewer.