Changeset 54281 in spip-zone


Ignore:
Timestamp:
Nov 10, 2011, 9:54:02 AM (8 years ago)
Author:
cedric@…
Message:

Compat SPIP 3 avec un paquet.xml

Location:
_plugins_/recommander
Files:
3 added
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/recommander/plugin.xml

    r52342 r54281  
    3232        </description>
    3333        <prefix>recommander</prefix>
    34         <necessite id="SPIP" version="[2.0.12;2.1.99]" />
     34        <necessite id="SPIP" version="[2.0.12;3.0.99]" />
    3535        <categorie>communication</categorie>
    3636</plugin>
Note: See TracChangeset for help on using the changeset viewer.