Changeset 54282 in spip-zone


Ignore:
Timestamp:
Nov 10, 2011, 10:02:29 AM (8 years ago)
Author:
cedric@…
Message:

compat SPIP 3, c'etait pas dur...

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/bellespuces/plugin.xml

    r52941 r54282  
    2323       
    2424        <categorie>edition</categorie>
    25         <necessite id="SPIP" version="[1.9.0;2.1.99]" />
     25        <necessite id="SPIP" version="[1.9.0;3.0.99]" />
    2626</plugin>
Note: See TracChangeset for help on using the changeset viewer.