Changeset 54495 in spip-zone


Ignore:
Timestamp:
Nov 15, 2011, 5:08:34 PM (8 years ago)
Author:
joseph@…
Message:

On précise que le trunk va recvoir la v2 compatible SPIP 3.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/refbase/trunk/plugin.xml

    r54493 r54495  
    55        <auteur>Joseph</auteur>
    66        <licence>GPL</licence>
    7         <version>1.1.0</version>
    8         <etat>stable</etat>
     7        <version>2.0.0</version>
     8        <etat>dev</etat>
    99        <description>
    1010        <multi>
     
    3030        </pipeline>
    3131        <categorie>divers</categorie>
    32         <necessite id="SPIP" version='[2.1.2;2.1.99]' />
     32        <necessite id="SPIP" version='[3.0.0-dev;3.0.99]' />
    3333        <utilise id="cfg" />
    3434</plugin>
Note: See TracChangeset for help on using the changeset viewer.