Changeset 54991 in spip-zone


Ignore:
Timestamp:
Nov 29, 2011, 9:55:28 PM (8 years ago)
Author:
denisb@…
Message:

coloration_code/spip-2.0 : [54987] justifie un changement de version (mineure).

Location:
_plugins_/coloration_code/spip-2.0
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/coloration_code/spip-2.0/paquet.xml

    r53598 r54991  
    22        prefix="coloration_code"
    33        categorie="edition"
    4         version="0.6.1"
     4        version="0.6.2"
    55        etat="stable"
    66        compatibilite="[2.0.0;3.0.99]"
  • _plugins_/coloration_code/spip-2.0/plugin.xml

    r54838 r54991  
    1616        <icon>coloration-32.png</icon>
    1717        <auteur>Pierre Andrews (Mortimer) - ARNO*</auteur>
    18         <version>0.6.1</version>
     18        <version>0.6.2</version>
    1919        <etat>stable</etat>
    2020        <description>
Note: See TracChangeset for help on using the changeset viewer.