Ignore:
Timestamp:
Jan 16, 2012, 7:35:41 PM (8 years ago)
Author:
kent1@…
Message:

Oups dans le commit précédent... sur la version de crayons

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/trad-lang/trad-lang_spip2/paquet.xml

    r57235 r57248  
    2828        <necessite nom="revisions" compatibilite="[1.4.1;[" />
    2929        <necessite nom="saisies" compatibilite="[1.9.1;[" />
    30         <necessite nom="crayons" compatibilite="[1.13.4;[" />
     30        <necessite nom="crayons" compatibilite="[1.13.3;[" />
    3131        <necessite nom="Zpip" compatibilite="[2.0.3;[" />
    3232        <necessite nom="Zcore" compatibilite="[2.0.0-dev;[" />
Note: See TracChangeset for help on using the changeset viewer.