Changeset 57437 in spip-zone


Ignore:
Timestamp:
Jan 21, 2012, 10:33:00 AM (8 years ago)
Author:
yffic@…
Message:

Compat spip 3

Location:
_plugins_/jquery_masonry
Files:
9 added
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/jquery_masonry/plugin.xml

    r56109 r57437  
    44        <auteur>Yffic</auteur>
    55        <licence>GPL v3</licence>
    6         <version>0.2.1</version>
     6        <version>0.3.01</version>
    77        <version_base>0.1</version_base>
    88        <etat>test</etat>
     
    2929                <url>configurer_jquerymasonry</url>
    3030        </bouton>
    31         <necessite id="SPIP" version="[2.1.0;2.1.99]" />
     31        <necessite id="SPIP" version="[2.1.0;3.0.99]" />
    3232        <necessite id="saisies" version="[1.9.0;]" />
    3333        <necessite id="spip_bonux" version="[1.8;]" />
Note: See TracChangeset for help on using the changeset viewer.