Changeset 57472 in spip-zone


Ignore:
Timestamp:
Jan 21, 2012, 5:01:01 PM (8 years ago)
Author:
joseph@…
Message:

indiquer le bon numéro de version pour Zcore

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _squelettes_/zpip-vide/trunk/paquet.xml

    r57470 r57472  
    1919        <pipeline nom="ieconfig_metas" inclure="zvide_ieconfig_metas.php" />
    2020
    21         <necessite nom="Zcore" compatibilite="[2.0;[" />
     21        <necessite nom="Zcore" compatibilite="[2.0.0-dev;[" />
    2222
    2323        <utilise nom="noizetier" compatibilite="[0.8.1;[" />
Note: See TracChangeset for help on using the changeset viewer.