Changeset 57692 in spip-zone


Ignore:
Timestamp:
Jan 25, 2012, 3:04:02 PM (8 years ago)
Author:
joseph@…
Message:

indiquer une compat maximale

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/compositions/branches/test/plugin.xml

    r39642 r57692  
    3939                <inclure>compositions_pipeline.php</inclure>
    4040        </pipeline>
    41         <necessite id='SPIP' version='[2.1;]' />
     41        <necessite id='SPIP' version='[2.1.0;2.1.99]' />
    4242        <necessite id='spip_bonux' version='[1.8.10;]' />
    4343</plugin>
Note: See TracChangeset for help on using the changeset viewer.