Changeset 57998 in spip-zone for _plugins_/accessibilite


Ignore:
Timestamp:
Feb 4, 2012, 11:38:43 AM (8 years ago)
Author:
real3t@…
Message:

Passage en stable

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/accessibilite/plugin.xml

    r57861 r57998  
    44        <auteur>Goetsu et [RealET->http://www.spip-contrib.net/_RealET_]</auteur>
    55        <licence>GNU/LGPL (c) 2011</licence>
    6         <version>0.8.5</version>
    7         <etat>test</etat>
     6        <version>0.8.6</version>
     7        <etat>stable</etat>
    88        <description>Depuis le 29 octobre 2009, les services de communication publique en ligne doivent se mettre en conformit&#233; par rapport au R&#233;f&#233;rentiel G&#233;n&#233;ral d’Accessibilit&#233; pour les Administrations (RGAA) qui demande &#224; ce que les sites web publics soient accessibles au plus grand nombre, notamment les personnes en situations de handicaps.
    99
Note: See TracChangeset for help on using the changeset viewer.