Changeset 58112 in spip-zone


Ignore:
Timestamp:
Feb 7, 2012, 6:09:13 PM (8 years ago)
Author:
yffic@…
Message:

necessite YAML pour saisies

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/jquery_masonry/plugin.xml

    r57681 r58112  
    3535        <necessite id="SPIP" version="[2.1.0;3.0.99]" />
    3636        <necessite id="saisies" version="[1.9.0;]" />
     37        <necessite id="YAML" version="[1.5;]" /> <!-- pour Saisies -->
    3738        <necessite id="spip_bonux" version="[1.8;]" />
    3839        <categorie>multimedia</categorie>
Note: See TracChangeset for help on using the changeset viewer.