Changeset 59162 in spip-zone


Ignore:
Timestamp:
Mar 9, 2012, 12:27:47 PM (8 years ago)
Author:
rastapopoulos@…
Message:

Besoin de TW en 2.1 et page de config en 2.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/oembed/plugin.xml

    r59042 r59162  
    6262-->
    6363<!-- manque aussi le menu -->
    64 
     64        <necessite id='tw' version='[0.8.0;]' />
    6565        <necessite id="SPIP" version="[2.1.0;]" />
    6666        <categorie>multimedia</categorie>
Note: See TracChangeset for help on using the changeset viewer.