Changeset 59178 in spip-zone


Ignore:
Timestamp:
Mar 9, 2012, 11:21:49 PM (9 years ago)
Author:
teddy.spip@…
Message:

Oups… On met le nécessite maintenant. Et cf. commit précédent, merci à maieul pour son aide sur IRC

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/chants/trunk/paquet.xml

    r59177 r59178  
    2424        <!-- facilitons les champs de formulaires -->
    2525        <necessite nom="saisies" compatibilite="[1.14.0;]" />
     26        <necessite nom="zippeur" compatibilite="[1.5.0;]" />
    2627
    2728        <!-- Les menus -->
Note: See TracChangeset for help on using the changeset viewer.