Timestamp:
Mar 14, 2012, 12:07:36 PM (9 years ago)
Author:
ben.spip@…
Message:

SPIPClear est donc compatible SPIP3, si on l'installe sur un spip2 c'est le plugin.xml qui est pris en compte, si on l'installe sur spip3 c'est le paquet.xml qui compte

File:
1 added

Note: See TracChangeset for help on using the changeset viewer.