Changeset 59477 in spip-zone


Ignore:
Timestamp:
Mar 17, 2012, 11:54:03 AM (8 years ago)
Author:
marcimat@…
Message:

Cette branche n'est pas compatible avec SPIP 3. Se reporter à la branche trunk/

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/csv2spip/branches/2_0/plugin.xml

    r55427 r59477  
    88        </auteur>
    99        <version>
    10          3.1.0
     10         3.1.1
    1111        </version>
    1212        <etat>
     
    3232        </pipeline>
    3333                <categorie>edition</categorie>
    34                 <necessite id="SPIP" version="[2.0.0;]" />
     34                <necessite id="SPIP" version="[2.0.0;2.1.99]" />
    3535                <install>inc/csv2spip_install.php</install>
    3636</plugin>
Note: See TracChangeset for help on using the changeset viewer.