Changeset 59624 in spip-zone for _plugins_/comments_phpbb


Ignore:
Timestamp:
Mar 22, 2012, 7:44:11 AM (7 years ago)
Author:
crichard@…
Message:

Compatibilité SPIP 2.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/comments_phpbb/plugin.xml

    r58026 r59624  
    3131        </pipeline>
    3232        <categorie>communication</categorie>
    33         <necessite id='spip' version='[2.0.0;2.0.99]' />
     33        <necessite id='spip' version='[2.0.0;2.1.99]' />
    3434        <necessite id='CFG' version='[1.10.5;]' />
    3535</plugin>
Note: See TracChangeset for help on using the changeset viewer.