Changeset 59702 in spip-zone


Ignore:
Timestamp:
Mar 25, 2012, 10:18:34 AM (7 years ago)
Author:
marcimat@…
Message:

Cette branche n'est pas compatible SPIP 3 non plus.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/champs_extras/extensions/date_rubriques/branches/v1/plugin.xml

    r42349 r59702  
    33        <auteur>Yffic</auteur>
    44        <licence>GNU/GPL</licence>
    5         <version>0.1</version>
     5        <version>0.1.1</version>
    66        <version_base>0.1</version_base>
    77        <icon>images/drextras-64.png</icon>
     
    1515        <prefix>daterubriques</prefix>
    1616        <necessite id="cextras" version="[0.7;]" />
     17        <necessite id="SPIP" version="[2.1.0;2.1.99]" />
    1718        <install>base/daterubriques_install.php</install>
    1819        <pipeline>
Note: See TracChangeset for help on using the changeset viewer.