Changeset 60886 in spip-zone


Ignore:
Timestamp:
May 3, 2012, 9:12:04 PM (9 years ago)
Author:
l.oiseau2nuit@…
Message:

un <utilise menu> qui n'avait plus rien a faire la mais qui provoque quand meme un bug parce qu'interprete comme un <necessite>

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/zpip_html5/trunk/plugin.xml

    r60308 r60886  
    1919        <necessite id="SPIP" version="[3.0-dev;]" />
    2020        <necessite id="Zcore" version="[2.0.0-dev;]" />
    21         <utilise id="menus" version="[1.0.0-dev;]" />
    2221</plugin>
Note: See TracChangeset for help on using the changeset viewer.