Changeset 61226 in spip-zone


Ignore:
Timestamp:
May 12, 2012, 11:25:35 AM (9 years ago)
Author:
james@…
Message:

compatibilité probable en SPIP3.0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/annonces_publiques/plugin.xml

    r53116 r61226  
    1616        <install>base/ap_install.php</install>
    1717        <categorie>divers</categorie>
    18         <necessite id="SPIP" version="[2.0.0;2.1.99]" />
     18        <necessite id="SPIP" version="[2.0.0;3.0.99]" />
    1919</plugin>
Note: See TracChangeset for help on using the changeset viewer.