Changeset 61440 in spip-zone


Ignore:
Timestamp:
May 19, 2012, 11:41:47 PM (7 years ago)
Author:
guy.cesaro@…
Message:

"Crayons n'est pas compatible avec la version de SPIP que vous utilisez" (je m'insurge)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/crayons/paquet.xml

    r59916 r61440  
    22        prefix="crayons"
    33        categorie="edition"
    4         version="1.13.7"
     4        version="1.13.8"
    55        etat="stable"
    6         compatibilite="[1.9.0;3.0.0]"
     6        compatibilite="[1.9.0;3.0.*]"
    77        logo="images/crayon-32.png"
    88        documentation="http://www.spip-contrib.net/Les-Crayons"
Note: See TracChangeset for help on using the changeset viewer.