Changeset 61666 in spip-zone for _plugins_/livre_d_or


Ignore:
Timestamp:
May 25, 2012, 9:12:36 AM (8 years ago)
Author:
paladin@…
Message:

compatible SPIP 2.1.14

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/livre_d_or/plugin.xml

    r61252 r61666  
    3333        </pipeline>
    3434
    35         <necessite id="SPIP" version="[1.9.2;2.1.13]" />
     35        <necessite id="SPIP" version="[1.9.2;2.1.14]" />
    3636        <categorie>communication</categorie>
    3737</plugin>
Note: See TracChangeset for help on using the changeset viewer.