Changeset 61690 in spip-zone


Ignore:
Timestamp:
May 25, 2012, 9:49:27 PM (7 years ago)
Author:
webmaster@…
Message:

Version pour SPIP 1.9.n à 3.0.0 - La nouvelle version trunk doit être utilisée à la place pour SPIP >= 3.0.1.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/acs/branches/v2/plugin.xml

    r61644 r61690  
    6464                <inclure>inc/acs_pipeline_ecrire.php</inclure>
    6565        </pipeline>
    66         <!-- Bouton pour SPIP >=3 -->
    67   <bouton id="acs" parent="menu_squelette">
    68     <icone>images/acs_32x32.gif</icone>
    69     <titre>acs:acs</titre>
    70     <url>acs</url>
    71   </bouton>
    7266  <pipeline>
    7367    <nom>autoriser</nom>
     
    8478        </pipeline>
    8579
    86         <necessite id='spip' version='[1.9.2;3.0.99]' />
     80        <necessite id='spip' version='[1.9.2;3.0.0]' />
    8781
    8882        <categorie>outil</categorie>
Note: See TracChangeset for help on using the changeset viewer.