Changeset 62608 in spip-zone


Ignore:
Timestamp:
Jun 17, 2012, 10:24:20 AM (7 years ago)
Author:
amaury.adon@…
Message:

Ce plugin marche formidablement bien en spip3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/tagsphere/plugin.xml

    r52483 r62608  
    1414                <inclure>head.php</inclure>
    1515        </pipeline>     
    16         <necessite id='SPIP' version='[1.9.2;2.1.99]' />
     16        <necessite id='SPIP' version='[1.9.2;3.0.*]' />
    1717        <categorie>navigation</categorie>
    1818</plugin>
Note: See TracChangeset for help on using the changeset viewer.