Changeset 62694 in spip-zone


Ignore:
Timestamp:
Jun 19, 2012, 7:38:29 AM (7 years ago)
Author:
claffont@…
Message:

Modification de nécessite

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _themes_/zpip-1/Brownie/plugin.xml

    r62685 r62694  
    1616        <prefix>theme_brownie_v1</prefix>
    1717        <lien>http://www.spip-contrib.net/brownie</lien>
    18         <necessite id="SPIP" version="[2.0.10;3.0.99]" />
    19         <utilise id="Z" version="[1.7.9;]" />
     18        <necessite id="Z" version="[1.7.9;]" />
    2019        <categorie>theme</categorie>
    2120</plugin>
Note: See TracChangeset for help on using the changeset viewer.