Changeset 62934 in spip-zone for _plugins_/logaholic


Ignore:
Timestamp:
Jun 24, 2012, 2:23:01 PM (7 years ago)
Author:
pierrekuhn82@…
Message:

Un louper dans les numéro de versions spip.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/logaholic/paquet.xml

    r62920 r62934  
    44        version="0.0.2"
    55        etat="stable"
    6         compatibilite="[3.0.0;3.0.*]"
     6        compatibilite="[1.9.2;3.0.*]"
    77        logo="images/logaholic-32x32.png"
    88        documentation="http://www.spip-contrib.net/?article4153"
Note: See TracChangeset for help on using the changeset viewer.