Changeset 63339 in spip-zone for _plugins_/css_imbriques


Ignore:
Timestamp:
Jul 7, 2012, 8:28:23 PM (7 years ago)
Author:
maieul@…
Message:

compatible spip 3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/css_imbriques/plugin.xml

    r55252 r63339  
    1818        <fonctions>css_imbriques_fonctions.php</fonctions>
    1919
    20         <necessite id="SPIP" version="[1.9.0;2.1.99]" />
     20        <necessite id="SPIP" version="[1.9.0;3.0.99]" />
    2121        <categorie>outil</categorie>
    2222</plugin>
Note: See TracChangeset for help on using the changeset viewer.