Changeset 63507 in spip-zone


Ignore:
Timestamp:
Jul 17, 2012, 11:04:14 AM (8 years ago)
Author:
maieul@…
Message:

le schema doit être x.y.z (sinon veut pas installer)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/a2a/trunk/paquet.xml

    r59758 r63507  
    22        prefix="a2a"
    33        categorie="navigation"
    4         version="0.5.1"
     4        version="0.5.2"
    55        etat="test"
    66        compatibilite="[3.0.0-dev;3.0.*]"
    77        logo="images/a2a-64.png"
    8         schema="0.4"
     8        schema="0.4.0"
    99        documentation="http://www.spip-contrib.net/a2a"
    1010>       
Note: See TracChangeset for help on using the changeset viewer.