Changeset 64645 in spip-zone


Ignore:
Timestamp:
Aug 9, 2012, 8:37:27 AM (8 years ago)
Author:
paladin@…
Message:

valide SPIP 2.1.*

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/livre_d_or/plugin.xml

    r61666 r64645  
    3333        </pipeline>
    3434
    35         <necessite id="SPIP" version="[1.9.2;2.1.14]" />
     35        <necessite id="SPIP" version="[1.9.2;2.1.99]" />
    3636        <categorie>communication</categorie>
    3737</plugin>
Note: See TracChangeset for help on using the changeset viewer.