Ignore:
Timestamp:
Aug 31, 2012, 11:01:11 AM (9 years ago)
Author:
kent1@…
Message:

Si on ne peut modifier une chaine, on met un message dans une boite d'erreur

On ne surcharge plus inclure/forum (cf dernier commit sur zpip-dist)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/trad-lang/trad-lang_spip2/lang/tradlang_fr.php

    r64393 r65403  
    5757        'erreur_langues_autorisees_insuffisantes' => 'Vous devez au moins sélectionner deux langues',
    5858        'erreur_langues_differentes' => 'Choisissez une langue cible différente de la langue originale',
     59        'erreur_modif_tradlang_session' => 'Vous ne pouvez modifier cet item de langue.',
     60        'erreur_modif_tradlang_session_identifier' => 'Veuillez vous identifier.',
    5961        'erreur_module_inconnu' => 'Ce module n\'est pas disponible',
    6062        'erreur_pas_langue_cible' => 'Sélectionnez une langue cible',
Note: See TracChangeset for help on using the changeset viewer.