Changeset 65458 in spip-zone


Ignore:
Timestamp:
Sep 3, 2012, 8:41:03 AM (7 years ago)
Author:
marcimat@…
Message:

On va dire que la version dev a une version supérieure à la branche !

Location:
_plugins_/dictionnaires/trunk
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/dictionnaires/trunk/paquet.xml

    r61875 r65458  
    22        prefix="dictionnaires"
    33        categorie="divers"
    4         version="0.3.0"
     4        version="0.3.4"
    55        etat="dev"
    66        compatibilite="[2.1.12;3.0.*]"
  • _plugins_/dictionnaires/trunk/plugin.xml

    r61875 r65458  
    44        <auteur>[Les Développements Durables->http://www.ldd.fr]</auteur>
    55        <licence>GPL v3</licence>
    6         <version>0.3.3</version>
     6        <version>0.3.4</version>
    77        <version_base>0.3.0</version_base>
    88        <etat>dev</etat>
Note: See TracChangeset for help on using the changeset viewer.