Changeset 65539 in spip-zone


Ignore:
Timestamp:
Sep 5, 2012, 2:11:06 AM (9 years ago)
Author:
salvatore@…
Message:

langues (svp)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _core_/plugins/svp/lang/svp_it.php

    r64820 r65539  
    207207        'message_dependance_plugin_version' => 'Il plugin @plugin@ dipende da @dependance@ @version@',
    208208        'message_erreur_aucun_plugin_selectionne' => 'Nessun plugin selezionato.',
    209         'message_erreur_ecriture_lib' => '@plugin@ richiede la libreria <a href="@lib_url@">@lib@</a> posizionata nella directory <var>lib/</var> sulla radice del vostro sito. Però questa directory non è accessibile in scrittura.  Dovete installarlo manualmente oppure dare i permessi di scrittura in questa directory.', # MODIF
     209        'message_erreur_ecriture_lib' => '@plugin@ richiede la libreria <a href="@lib_url@">@lib@</a> posizionata nella directory <var>lib/</var> sulla radice del vostro sito. Però questa directory non è accessibile in scrittura.  Dovete installarlo manualmente oppure dare i permessi di scrittura in questa directory.',
    210210        'message_erreur_maj_inconnu' => 'Impossibile aggiornare un plugin sconosciuto.',
    211211        'message_erreur_plugin_introuvable' => 'Non è possibile trovare il plugin @plugin@ per @action@.',
Note: See TracChangeset for help on using the changeset viewer.