Changeset 66316 in spip-zone


Ignore:
Timestamp:
Sep 28, 2012, 8:27:26 AM (8 years ago)
Author:
cyril@…
Message:

mise a jour info compatbilite spip 2 dans plugin.xml (correction erreur "Impossible d'activer le plugin ../plugins/zone/joindre_auto_zone Nécessite SPIP en version [2.0.0;*] minimum.");

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/joindre_auto_zone/plugin.xml

    r64342 r66316  
    2020        <inclure>jaz_pipelines.php</inclure>
    2121    </pipeline>
    22         <necessite id="SPIP" version="[2.0.0;*]" />
     22        <necessite id="SPIP" version="[2.0.0;]" />
    2323    <necessite id="accesrestreint" version="[3.0.0;]" />
    2424    <utilise id="polyhierarchie" version="[1.0.0;]" />
Note: See TracChangeset for help on using the changeset viewer.