Changeset 67074 in spip-zone


Ignore:
Timestamp:
Oct 24, 2012, 6:31:36 PM (7 years ago)
Author:
marcimat@…
Message:

Ça ne dépasse pas la 2.1.99 !

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/projets/branches/v0/plugin.xml

    r50578 r67074  
    6262                <inclure>projet_pipelines.php</inclure>
    6363        </pipeline>
    64         <necessite id="SPIP" version="[2.0.9;]" />
     64        <necessite id="SPIP" version="[2.0.9;2.1.99]" />
    6565        <necessite id="spip_bonux" version="[1.8;]" />
    6666        <necessite id="cfg" version="[1.14.0;]" />
Note: See TracChangeset for help on using the changeset viewer.