Changeset 67819 in spip-zone


Ignore:
Timestamp:
Nov 20, 2012, 7:42:51 AM (7 years ago)
Author:
abelass@…
Message:

paraît compatible spip3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/clients/plugin.xml

    r55413 r67819  
    3030        </bouton>
    3131       
    32         <necessite id="SPIP" version="[2.1.10;2.1.99]" />
     32        <necessite id="SPIP" version="[2.1.10;3.0.99]" />
    3333        <necessite id="spip_bonux" version="[2.2.17;]" />
    3434        <necessite id="saisies" version="[1.9.0;]" />
Note: See TracChangeset for help on using the changeset viewer.