Changeset 67835 in spip-zone


Ignore:
Timestamp:
Nov 21, 2012, 10:27:02 AM (7 years ago)
Author:
abelass@…
Message:

compatible spip3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/commandes_paniers/plugin.xml

    r55435 r67835  
    1818        </pipeline>
    1919       
    20         <necessite id="SPIP" version="[2.1.8;2.1.99]" />
     20        <necessite id="SPIP" version="[2.1.8;3.0.99]" />
    2121        <necessite id="commandes" version="[0.3.0;]" />
    2222        <necessite id="paniers" version="[0.1;]" />
Note: See TracChangeset for help on using the changeset viewer.