Changeset 72110 in spip-zone for _plugins_/devise


Ignore:
Timestamp:
Apr 16, 2013, 11:30:15 PM (8 years ago)
Author:
da@…
Message:

Intervalle de compat suggéré par denisb et sa moustache

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/devise/trunk/paquet.xml

    r72106 r72110  
    44                version="3.0.2"
    55                etat="dev"
    6                 compatibilite="[3.0.0-beta;["
     6                compatibilite="[3.0.0;3.*]"
    77                logo="img/pig-64.png"
    88                schema="0.2"
Note: See TracChangeset for help on using the changeset viewer.