Changeset 73523 in spip-zone for _plugins_/blocsdepliables/paquet.xml


Ignore:
Timestamp:
Jun 11, 2013, 5:04:47 PM (7 years ago)
Author:
cedric@…
Message:

Rester compatible avec les surchagres de blocs.js du cs

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/blocsdepliables/paquet.xml

    r73521 r73523  
    22        prefix="blocsdepliables"
    33        categorie="edition"
    4         version="1.0.0"
     4        version="1.0.1"
    55        etat="test"
    66        compatibilite="[3.0.0;3.0.*]"
Note: See TracChangeset for help on using the changeset viewer.