Changeset 73678 in spip-zone


Ignore:
Timestamp:
Jun 18, 2013, 3:37:09 AM (6 years ago)
Author:
salvatore@…
Message:

langues (mediaspip_player)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/mediaspip_player/trunk/lang/mediaspip_player_es.php

    r73597 r73678  
    5858
    5959        // M
    60         'message_erreur_flash' => 'Para ver este media debe instalar o poner en nivel flash player (versión mínima: 10)<br />Descargar la <a href="@url@">última versión aquí</a>.', # MODIF
    61         'message_erreur_flash_mobile' => 'Ce média n\'est consultable que via un lecteur flash. Votre plateforme ne permet pas l\'installation de ce logiciel.', # NEW
     60        'message_erreur_flash' => 'Para ver este media debe instalar o poner en nivel flash player (versión mínima: 10)<br />Descargar la <a href="http://get.adobe.com/fr/flashplayer/" class="spip_out">última versión aquí</a>.',
     61        'message_erreur_flash_mobile' => 'Este media no puede consultarse salvo mediante un lector flash. Su plataforma no permite la instalación de este software.',
    6262
    6363        // S
Note: See TracChangeset for help on using the changeset viewer.