Changeset 74163 in spip-zone for _plugins_/forms


Ignore:
Timestamp:
Jul 7, 2013, 9:42:11 AM (8 years ago)
Author:
teddy.spip@…
Message:

On va noter correctement le numéro de version de SPIP. Ça évitera que le plugin s'installe dans lib entre autre

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/forms/forms_et_tables_2_5/paquet.xml

    r71896 r74163  
    44        categorie="outil"
    55        etat="stable"
    6         compatibilite="[v3 ;["
     6        compatibilite="[3.0.0;["
    77        logo="img_pack/form-24.png"
    88        documentation="http://contrib.spip.net/Form-Table-2-5"
Note: See TracChangeset for help on using the changeset viewer.