Changeset 74722 in spip-zone


Ignore:
Timestamp:
Aug 12, 2013, 1:48:08 PM (6 years ago)
Author:
real3t@…
Message:

Utiliser la dernière version de la branche 2.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _squelettes_/soyezcreateurs_net/plugins_2.1/plugins/soyezcreateurs/plugin.xml

    r74687 r74722  
    6060        <fonctions>soyezcreateurs_fonctions.php</fonctions>
    6161        <categorie>squelette</categorie>
    62         <necessite id='SPIP' version='[2.1.20;2.1.99]' />
     62        <necessite id='SPIP' version='[2.1.23;2.1.99]' />
    6363        <necessite id="cfg" version="[1.16.0;]" />
    6464        <necessite id="saisies" version="[1.13.0;]" />
Note: See TracChangeset for help on using the changeset viewer.