Changeset 75047 in spip-zone


Ignore:
Timestamp:
Aug 29, 2013, 3:36:44 AM (8 years ago)
Author:
salvatore@…
Message:

langues (svp)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _core_/plugins/svp/lang/svp_es.php

    r74980 r75047  
    6868        'config_autoriser_activer_paquets_obsoletes_explication' => 'Los paquetes obsoletos son paquetes locales que son más antiguos que otros paquetes existentes a nivel local. La obsolescencia es determinada sobre la base del estado (estable, en prueba, en desarrollo) del paquete, así como en función de su versión. Activa esta opción si deseas conservar la capacidad de activar estos plugins obsoletos. ',
    6969        'config_depot_editable' => '¿Permitir la edición de los repositorios?',
    70         'config_depot_editable_explication' => 'Esto permite que las informaciones de un repositorio puedan ser modificadas y que se les puedan asignar palabras clave o documentos. Esta opción no debería interesarle a nadie! Es preferible dejarla establecida en "no"!',
     70        'config_depot_editable_explication' => 'Esto permite que la información de un repositorio puedan ser modificada y que se le pueda asignar palabras clave o documentos. ¡Esta opción no debería interesarle a nadie! ¡Es preferible dejarla establecida en "no"!',
    7171        'confirmer_telecharger_dans' => 'El plugin será cargado en una carpeta (@dir@) que ya existe. Esta acción  eliminará el contenido actual de dicha carpeta. Una copia de los contenidos actuales será guardado en "@dir_backup@". Debes confirmar esta acción.',
    7272
Note: See TracChangeset for help on using the changeset viewer.