Changeset 77901 in spip-zone for _squelettes_/typomaniac


Ignore:
Timestamp:
Nov 4, 2013, 5:59:27 PM (6 years ago)
Author:
spip.franck@…
Message:

On passe de:
compatibilite="v3"
à
compatibilite="[3.0.0;3.0.*]"

S'il est compatible 3.1 en plus, une personne devra juste mettre 3.1.* à la place de 3.0.*

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _squelettes_/typomaniac/paquet.xml

    r65311 r77901  
    55    etat='stable'
    66    logo="img/typomaniac.jpg"
    7     compatibilite="[v3;]"
     7    compatibilite="[3.0.0;3.0.*]"
    88    documentation='http://www.davduf.net/typomaniac-un-squelette-responsive-pour-spip-3-0'
    99>
Note: See TracChangeset for help on using the changeset viewer.