Changeset 77939 in spip-zone for _grenier_


Ignore:
Timestamp:
Nov 5, 2013, 9:12:44 AM (5 years ago)
Author:
spip.franck@…
Message:

J'ai mi 2.1.99 comme borne (dans le cas ou), mais je ne suis pas certain du tout qu'il ne s'arrête pas à 2.0, car il n'y a pas eu de changement dans le code depuis très longtemps.
http://zone.spip.org/trac/spip-zone/browser/_grenier_/ortho

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _grenier_/ortho/plugin.xml

    r44194 r77939  
    2828        <chemin dir='' type='prive' />
    2929        <categorie>edition</categorie>
    30         <necessite id='spip' version='[1.9.2;]' />
     30        <necessite id='spip' version='[1.9.2;2.1.99]' />
    3131        <salvatore module="ortho" reference="fr" />
    3232</plugin>
Note: See TracChangeset for help on using the changeset viewer.